Disfrutar de un FORO SIN PUBLICIDAD, una navegación rápida, estable y segura (gracias a una tarifa de datos capaz de gestionar tantísimos accesos) y un alojamiento propio de imágenes, solo es posible gracias a un servidor de calidad.

Furgovw.org financia íntegramente el coste anual del servidor con la venta de Calendarios Oficiales y Pegatinas Furgovw.org. Con vuestras compras lo hacéis posible y por eso queremos agradeceros vuestra colaboración y os animamos a seguir participando.

COMPRAS CONJUNTAS CALENDARIOS - COMPRAS CONJUNTAS PEGATINAS
[X]

Autor Tema: Problema circuito del agua en California T4 `92  (Leído 8002 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadodonvito

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Problema circuito del agua en California T4 `92
« en: Abril 02, 2008, 13:17:09 pm »
Se que me vais a decir que hay chorrocientos post sobre el mismo tema, pero no consigo con ninguno de ellos solucionar mi problema. El caso es que no me sale aguita por el grifo del fregadero, bueno sale muy poca (gotas)... El interruptor del grifo funciona bien (al activarlo la bomba se pone en marcha) y desmonté el mueble que cubre el depósito y la bomba funciona correctamente, saqué la manguera , me llamaron pervertido, y la guardé... en serio saqué la manguera y la bomba escupía agua a bastante presión, por lo que ese tramo queda descartado. El caso es que siguiendo la manguera llega hasta una llave de paso que creo que es la de vaciado rápido y conecta con un tubo que sale detrás de la rueda. A partir de ahí pierdo el circuito y no se donde va.
El caso es que al salir gotilas por el grifo me dá la impresión de que está atascado, pero no se donde. ¿sabeis alguno por donde sigue el tubo?¿teneis el esquema? Tambien he revisado donde se junta la manguera con el latiguillo metálico del propio grifo, ya en el fregadero, y tampoco parece que esté mal. ¿Alguien sabe que c*****nes le pasa a mi grifo?  Que para fregar los cacharros no veais la que tengo que montar, parece esto el aquopolis...  Os pongo un planillo que he echo gracias a mi pericia con el paint y mi aburrimiento en el curro, las líneas rojas es lo revisado, me falta unirlas. Gracias de antemano foreros y foreras por vuestra ayuda.

*imagen borrada por el servidor remoto

Se que es cutre pero vale no?

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
    • Volkswagen T4 California Coach
Re: Problema circuito del agua en California T4 `92
« Respuesta #1 en: Abril 02, 2008, 19:12:34 pm »
desmonta el grifo,los flexibles y el filtro por donde sale el agua,seguro ke la obstruccion esta por ahi.saludos.

DesconectadoJuanin

  • Full Member
  • ***
    • Galeria de fotos
Re: Problema circuito del agua en California T4 `92
« Respuesta #2 en: Abril 02, 2008, 21:25:28 pm »
Puede ser el tubo de goma que va por dentro del flexible, con el tiempo y al dar vultas al flexible el tubo se puede quedar plegado y no deja pasar casi agua, yo lo corte por donde estaba el pliegue y lo empalme con un tubo rigido, una chapucilla pero me funciona y como era del tramo que va por dentro del mueble no se ve el empalme.

ConectadoInuk

  • Hero Member
  • *****
  • Lo mejor de las furgos: quienes viajan dentro.
    • Furgoperfectos
Re: Problema circuito del agua en California T4 `92
« Respuesta #3 en: Abril 03, 2008, 01:23:11 am »
El caso es que siguiendo la manguera llega hasta una llave de paso que creo que es la de vaciado rápido y conecta con un tubo que sale detrás de la rueda. A partir de ahí pierdo el circuito y no se donde va.
El caso es que al salir gotilas por el grifo me dá la impresión de que está atascado, pero no se donde. ¿sabeis alguno por donde sigue el tubo?¿teneis el esquema?

Te comento lo que sé.

Para pasar al otro lado de la furgo, el tubo del agua pasa por debajo de una "protector". El que marco en rojo en el siguiente dibujo.


Después entra en los armarios del otro lado. Creo que por el armario de la 2ª bateria. (Podría estar "pillado" con la batería que se hubiera movido).
Depués pasa por  el armario del cargador de bateria y compresor de la nevera hacia la parte de atras del mueble de la cocina.


Por detras del mueble de la cocina, (debajo de la rejilla que hay debajo de la ventana) llega hasta debajo del fregadero.


Como la furgo tiene años puede ser que tenga algunas piedras de cals en algún sitio. Supongo que ya habras desmontado el grifo.

Espero que te sirva de algo y sino con esto con lo que sea soluciones tu problemas "acuaticos". Mienmtras tanto no gastarás tanta agua  ;)


Salud.


Desconectadodonvito

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: Problema circuito del agua en California T4 `92
« Respuesta #4 en: Abril 03, 2008, 08:45:35 am »
Mil gracias por las respuestas, primero desmontaré bien el grifo y le haré pasar agua para ver si está ahi el problema, si no ya seguiré el circuito. De verdad que muchas gracias por la info y las fotos, en cuanto lo solucione que sepais que teneis todos los vasos de agua que querais en mi furgo  ;D

ConectadoInuk

  • Hero Member
  • *****
  • Lo mejor de las furgos: quienes viajan dentro.
    • Furgoperfectos
Re: Problema circuito del agua en California T4 `92
« Respuesta #5 en: Abril 03, 2008, 09:12:53 am »
... en cuanto lo solucione que sepais que teneis todos los vasos de agua que querais en mi furgo  ;D

Tal como está el tema de la sequía, cualquier aportación de agua es bien recibida... ;)

Desconectadodonvito

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: Problema circuito del agua en California T4 `92
« Respuesta #6 en: Abril 23, 2008, 19:41:46 pm »
Bueno ya he dado con el problema, he desmontado la unión de la manguera que viene del depósito con el tubo flexible del grifo y seguía saliendo agua, por lo que el atasco lo tengo en el propio grifo. Desmontado queda tal que así:

*imagen borrada por el servidor remoto

El tubo está bien por lo que lo que está atascado es el cacharro ese de cobre que veis al final del tubo flexible, de momento lo he sumergido en vinagre caliente a ver que pasa. Por cierto, si el cacharro este es tonto (no abre ni cierra el paso del agua) ¿por que cojones lo han echo tan complicao? ¿No les valía con un codo de metal?
Ya de paso he cambiado la mierda de abrazaderas que ponen estos de westfalia para unir el tubo, son de un metal muy resistente y se pellizcan, por lo que no hay manera de soltarlas si no es rompiendolas, y la verdad que en la postura que estaba no podía hacer mucha fuerza... Eso sí, usando mi técnica de toda la vida "por mis huevos que sale" no ha habido mayor problema ¿Porque cojones no ponían las de tornillito desde un principio?

*imagen borrada por el servidor remoto

¿Alguna idea para desatascar el "grifo"?
Un saludo y gracias a todos por la colaboración.

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
    • Volkswagen T4 California Coach
Re: Problema circuito del agua en California T4 `92
« Respuesta #7 en: Abril 23, 2008, 21:58:55 pm »
¿Alguna idea para desatascar el "grifo"?
Un saludo y gracias a todos por la colaboración.
sumergelo en cocacola toda una noche o en viacal o silitbang.

DesconectadoMano negra

  • Sr. Member
  • ****
    • Galeria de fotos
Re: Problema circuito del agua en California T4 `92
« Respuesta #8 en: Abril 23, 2008, 23:05:12 pm »
Por cierto, si el cacharro este es tonto (no abre ni cierra el paso del agua) ¿por que cojones lo han echo tan complicao? ¿No les valía con un codo de metal?

Aupa Donvito, yo creo que este cacharro tonto que dices no es tan tonto, porque alli lleva incorpotado el interruptor que acciona la bomba. Pero la verdad que el grifo en su conjunto en una soberana mierda, siempre se acaba descojonandoel interruptor, a mi al final ya hasta me fugaba agua y me ponia los armarios de debajo empapados, asi que al final cambie el grifo, como puedes ver aqui: http://www.furgovw.org/index.php?topic=20057.0
Si el punk ha muerto... Rumba en su tumba!!

ConectadoInuk

  • Hero Member
  • *****
  • Lo mejor de las furgos: quienes viajan dentro.
    • Furgoperfectos
Re: Problema circuito del agua en California T4 `92
« Respuesta #9 en: Abril 23, 2008, 23:37:30 pm »

Me alegro Donvito que lo hayas conseguido  .palmas .palmas .palmas

Para desatascarlo no se me ocurre nada más de los que se te ha comentado.

Saludos

Desconectadodonvito

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: Problema circuito del agua en California T4 `92
« Respuesta #10 en: Abril 24, 2008, 08:55:22 am »
De momento se ha pasado toda la noche sumergido en vinagre caliente (bueno caliente estaba al principio), haber hoy si se ha desatascado, si no probaré con cocacola o viacal.
Lo de que no es tan tonto ya lo estuve viendo ayer, aparte de que el interruptor se ubica ahí, cuando giras el casquillo de arriba para abrir el grifo, aparte de pulsar el interruptor me da a mí que tambien abre o cierra el paso del agua. En caso de que no funcione, lo cambio y punto.
Mano negra, ¿te coinciden los anclajes para poder fregar/usar el grifo sin sostenerlo en la mano?

DesconectadoMano negra

  • Sr. Member
  • ****
    • Galeria de fotos
Re: Problema circuito del agua en California T4 `92
« Respuesta #11 en: Abril 24, 2008, 16:07:31 pm »

Mano negra, ¿te coinciden los anclajes para poder fregar/usar el grifo sin sostenerlo en la mano?

Pues coincidir, lo que se dice coincidir, no coinciden, se puede dejar fijo pero entonces el chorro va hacia delante en vez de hacia abajo, es decir que queda el grifo en vertical. Pero como el original que tenia antes tenia la base partida, tampoco se sujetaba, asi que en ese aspecto no he notado diferencia. Ya me he acostumbrado a fregar con el grifo en la mano. Ademas me parece mas comodo para aclarar tener el grifo en la mano, porque con lo pequeño que es el fregadero no puedes mover bien las cosas para llegar al chorro... no se si me explico....
Si el punk ha muerto... Rumba en su tumba!!

Desconectadodonvito

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: Problema circuito del agua en California T4 `92
« Respuesta #12 en: Abril 24, 2008, 16:27:36 pm »
Ok, yo es que tengo la base tambien jodida, y aunque me sujeta un poco alguna solución tendré que tomar. De momento creo que haré lo que Inuk, y intentaré hacer con masilla una ñapa para que aguante, pero si no adaptaré un grifo como el tuyo, aunque lo de fregar con una mano no se yo si se me dará muy bien... Gracias!

Desconectadot4mp

  • Novato
  • *
Re: Problema circuito del agua en California T4 `92
« Respuesta #13 en: Abril 24, 2008, 19:03:43 pm »
Por si te sirve de ayuda, yo despues de hacer muchos apaños en el grifo (base rota, capucha rota, fugaba agua) al final compre uno nuevo en esta direccion que me dieron en Westfalia: www.vwbusshop.de
El grifo es algo mas barato que en el concesionario de VW

Desconectadoilmattadore

  • Full Member
  • ***
  • viu el present i no mires atras
    • Galeria de fotos
Re: Problema circuito del agua en California T4 `92
« Respuesta #14 en: Abril 24, 2008, 19:15:10 pm »
hola cia...tambien puedes comprar uno nuevo, creo que es el modelo carleta i los de roulot lo tienen...
rafagas i saludos

 

TinyPortal © 2005-2012