Disfrutar de un FORO SIN PUBLICIDAD, una navegación rápida, estable y segura (gracias a una tarifa de datos capaz de gestionar tantísimos accesos) y un alojamiento propio de imágenes, solo es posible gracias a un servidor de calidad.

Furgovw.org financia íntegramente el coste anual del servidor con la venta de Calendarios Oficiales y Pegatinas Furgovw.org. Con vuestras compras lo hacéis posible y por eso queremos agradeceros vuestra colaboración y os animamos a seguir participando.

COMPRAS CONJUNTAS CALENDARIOS - COMPRAS CONJUNTAS PEGATINAS
[X]

Autor Tema: [VW t4] Fuga agua...puffff  (Leído 7870 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadopablo t4

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
[VW t4] Fuga agua...puffff
« en: Octubre 09, 2007, 14:04:29 pm »

Os cuento lo que me ha pasado;

Salgo esta mañana hacia Portugal con la furgo.
Cuando llevo 70km me empieza a pitar el aviso de aceite. Paro la furgo en la cuneta de la autovía: chalecos, triángulos... y cuando abro el capó veo que le falta agua a el depósito del radiador (esfera blanca).

Bueno, le pongo agua hasta el máximo que marca y continúo hasta la siguiente estación de servicio. En esos 10 km el nivel de agua baja un dedo. Le miro el aceite y perfecto, le puse ayer por la tarde.

Lo vuelvo a llenar de agua, continúo 60km y el nivel baja por debajo del mínimo.

El agua sale por arriba del depósito, en la parte trasera. Parece que tiene un sistema para cuando hay demasiada presión salga el agua por ahí o algo así.

La furgo en ningún momento se ha calentado, la aguja no subía de la mitad de su recorrido.

Me he vuelto a casa parando cada 50km y rellenando el depósito con agua...
Es fiesta aquí y los mecánicos están cerrados. ¿Algún pronóstico?
Gracias de antemano.




Desconectadohakui

  • Hero Member
  • *****
    • Galeria de fotos
Re: [VW t4] Fuga agua...puffff
« Respuesta #1 en: Octubre 09, 2007, 14:17:14 pm »
a mi me pasaba algo parecido tambien parecia que tiraba agua por hay pero era la union del tubo de retorno con el deposito, mira si esta rajado que me dijeron que se suelen romper mucho por ese sitio, no se si me e explicado bien,
dadme un un punto de apoyo y ....... me bebo 200 botellines ,ji ji ji

Desconectadomanué

  • Hero Member
  • *****
  • Religión: abstemio no practicante
Re: [VW t4] Fuga agua...puffff
« Respuesta #2 en: Octubre 09, 2007, 14:21:09 pm »
Y no le echeis agua siempre anticongelante, parece que pierdes por algún manguito cuando se calienta, revisa todo el circuito de refrigeración
/index.php?topic=8400.0]Das Boot[/url] VW T3 multivan[/size

Desconectadopablo t4

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: [VW t4] Fuga agua...puffff
« Respuesta #3 en: Octubre 09, 2007, 14:24:49 pm »
a mi me pasaba algo parecido tambien parecia que tiraba agua por hay pero era la union del tubo de retorno con el deposito, mira si esta rajado que me dijeron que se suelen romper mucho por ese sitio, no se si me e explicado bien,
Pues ojalá sea eso...
Es que me han dicho que si la temperatura no sube pero el agua se sale, puede ser por la CULATA!
Es muy descabellado?

Y no le echeis agua siempre anticongelante, parece que pierdes por algún manguito cuando se calienta, revisa todo el circuito de refrigeración

Por qué es mejor anticongelante? es que hoy le he puesto unos 4l de agua, si llego a poner anticongelante menuda ruina  .meparto

Ojalá sea una simple fuga...PUFFF



Desconectadohakui

  • Hero Member
  • *****
    • Galeria de fotos
Re: [VW t4] Fuga agua...puffff
« Respuesta #4 en: Octubre 09, 2007, 14:28:49 pm »
arranca y mira si salen burbujitas por el deposito de agua, mira sin el tapon ;D, si salen burbujas pues...CULATA JODIA!!!  si no es una fuga de agua por algun sitio,  .baba
dadme un un punto de apoyo y ....... me bebo 200 botellines ,ji ji ji

Desconectadomanué

  • Hero Member
  • *****
  • Religión: abstemio no practicante
Re: [VW t4] Fuga agua...puffff
« Respuesta #5 en: Octubre 09, 2007, 14:30:20 pm »
puede ser la culata , el 2.4d da problemas de culata, pero si dices que no se te ha calentado no tendría que ser eso
sacado de por ahi:
Anticongelante
Líquido utilizado en el circuito de refrigeración del motor que desciende el punto de congelación del agua. Según la proporción del anticongelante en el agua varía el punto de congelación. También evita que se produzcan corrosiones por el interior de los conductos de refrigeración del motor, sobre todo en las piezas de aluminio. Sus propiedades se pierden con el tiempo, haciendo recomendable su reemplazo cada dos años.
/index.php?topic=8400.0]Das Boot[/url] VW T3 multivan[/size

Desconectadopablo t4

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: [VW t4] Fuga agua...puffff
« Respuesta #6 en: Octubre 09, 2007, 15:23:18 pm »
arranca y mira si salen burbujitas por el deposito de agua, mira sin el tapon ;D, si salen burbujas pues...CULATA JODIA!!!  si no es una fuga de agua por algun sitio,  .baba
No salían burbujitas con el motor parado, con el motor arrancado no lo he mirado, pero al abrir el depósito para echar agua se veía el agua completamente marrón y con burbujas...


puede ser la culata , el 2.4d da problemas de culata, pero si dices que no se te ha calentado no tendría que ser eso
sacado de por ahi:
Anticongelante
Líquido utilizado en el circuito de refrigeración del motor que desciende el punto de congelación del agua. Según la proporción del anticongelante en el agua varía el punto de congelación. También evita que se produzcan corrosiones por el interior de los conductos de refrigeración del motor, sobre todo en las piezas de aluminio. Sus propiedades se pierden con el tiempo, haciendo recomendable su reemplazo cada dos años.


Es un 1.9d, pero supogo que para el caso será lo mismo. No, no se ha calentado en ningún momento.

Y por qué se ha encendido el aviso del aceite cuando me he quedado sin agua? que raro, no?

Desconectadoirishplayer

  • Hero Member
  • *****
  • - Engañando al destino -
Re: [VW t4] Fuga agua...puffff
« Respuesta #7 en: Octubre 09, 2007, 15:29:02 pm »
No salían burbujitas con el motor parado, con el motor arrancado no lo he mirado, pero al abrir el depósito para echar agua se veía el agua completamente marrón y con burbujas...


Es un 1.9d, pero supogo que para el caso será lo mismo. No, no se ha calentado en ningún momento.

Y por qué se ha encendido el aviso del aceite cuando me he quedado sin agua? que raro, no?


Pablo
.........
no sé como decirlo...pero agua marrón y con burbujas es ke tiene mezclado el anticongelante con el aceite...lo siento tio...
-Follow the Potty Moviment-

Desconectadoirishplayer

  • Hero Member
  • *****
  • - Engañando al destino -
Re: [VW t4] Fuga agua...puffff
« Respuesta #8 en: Octubre 09, 2007, 15:30:30 pm »
NO muevas la furgo,no le hagas nada,esperate a tener el taller abierto,y cuanto menos la arrankes mejor,mirate incluso si para llevarla al taller te la pueden llevar en grua
-Follow the Potty Moviment-

DesconectadoHbib

  • Full Member
  • ***
    • Galeria de fotos
Re: [VW t4] Fuga agua...puffff
« Respuesta #9 en: Octubre 09, 2007, 17:24:16 pm »
Hola, el agua marrón puede deberse al óxido del bloque si es que rellenas siempre con agua, si el agua que ves es aceitosa... reza si sabes.

Suerte

Desconectadobuscofula

  • Sr. Member
  • ****
    • Galeria de fotos
Re: [VW t4] Fuga agua...puffff
« Respuesta #10 en: Octubre 09, 2007, 17:25:22 pm »
A ver si tienes suerte y es alguna pijotada   :-\ :-\


Desconectadodonvito

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: [VW t4] Fuga agua...puffff
« Respuesta #11 en: Octubre 09, 2007, 18:38:06 pm »
Mira a ver si acelerando salen burbujas, no al ralentí. Espero que no sea nada. Suerte!!

Desconectadopablo t4

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: [VW t4] Fuga agua...puffff
« Respuesta #12 en: Octubre 09, 2007, 19:41:14 pm »
Pablo
.........
no sé como decirlo...pero agua marrón y con burbujas es ke tiene mezclado el anticongelante con el aceite...lo siento tio...
_________

NO muevas la furgo,no le hagas nada,esperate a tener el taller abierto,y cuanto menos la arrankes mejor,mirate incluso si para llevarla al taller te la pueden llevar en grua

Madre mía...
Es lo típico que lees que le pasa a la gente y piensas que nunca te va a pasar a ti...

Hola, el agua marrón puede deberse al óxido del bloque si es que rellenas siempre con agua, si el agua que ves es aceitosa... reza si sabes.

Suerte

No, si ayer el agua estaba clara...   Se ha puesto marrón hoy, creo...

Bueno, que sea lo que Dios quiera. La voy a dejar en el mecánico que está cerquita de casa y mañana cuando abra que la mire (hoy es fiesta).

Ahora me toca irme a Altea en tren. Mañana se verá  .lluvia

Desconectadopablo t4

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: [VW t4] Fuga agua...puffff
« Respuesta #13 en: Octubre 10, 2007, 20:19:53 pm »
Bueno, es la culata...
Me llamarán para confirmarlo pero está muy claro.

Lo que ya no sé es si vale la pena arreglarla o no...

Estoy fastidiadillo... si me quedo sin furgo voy a perder algo más que un vehículo  :-\

Desconectadoirishplayer

  • Hero Member
  • *****
  • - Engañando al destino -
Re: [VW t4] Fuga agua...puffff
« Respuesta #14 en: Octubre 10, 2007, 20:22:08 pm »
 :(
Lo siento Pablo...
A ver,¿cuanto te cuesta repararla?
¿cuanta pasta tienes?
Te has de mirar lo de repararla o no,solo tu sabes sus cosas buenas y malas.Piensa ke después de esto aun le kedarán muxos mas km por hacer...
No sé...lo siento tio...piensalo bien
-Follow the Potty Moviment-

 

TinyPortal © 2005-2012