Disfrutar de un FORO SIN PUBLICIDAD, una navegación rápida, estable y segura (gracias a una tarifa de datos capaz de gestionar tantísimos accesos) y un alojamiento propio de imágenes, solo es posible gracias a un servidor de calidad.

Furgovw.org financia íntegramente el coste anual del servidor con la venta de Calendarios Oficiales y Pegatinas Furgovw.org. Con vuestras compras lo hacéis posible y por eso queremos agradeceros vuestra colaboración y os animamos a seguir participando.

COMPRAS CONJUNTAS CALENDARIOS - COMPRAS CONJUNTAS PEGATINAS
[X]

Autor Tema: problemas con el arranque en frio  (Leído 18212 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadocharlypro

  • Full Member
  • ***
  • charly
    • Galeria de fotos
problemas con el arranque en frio
« en: Diciembre 16, 2007, 22:39:49 pm »
Hola foreros tengo una vw t4 eurovan 2.5 tdi 102 cv de finales de 2002 y estoy muy mosca con el tema del arranque en frio, llevo un tiempo observando que por la mañana le cuesta más tiempo del normal arrancar, además de una tufarada de humo blanco que le acompaña... He ido al taller varias veces le han comprobado calentadores etc y me dicen que no son, lo último que me han dicho es que quizas pueda ser de un inyector bomba, el caso es que me tiene quitao el sueño ??? ??? lo último ha sido echarle un líquido super fuerte al combustible por si tenía inyectores sucios o que se yo ... el caso es que una vez que se pone ha andar va como la seda..
¿Alguien sabe algo? Lo del inyector bomba y su comprobación en el taller me han dicho que donde podría hacerlo en mi ciudad que ni lo intente porque dicen que esa gente no tiene corazón y que me van a crujir y además me lo van a dejar jodido... vaya plan.
decidme cosas.

Desconectadopepedafonte

  • Profesional del sector
  • Hero Member
  • *
  • ¡NUNCA MÁIS!
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Coach
Re: problemas con el arranque en frio
« Respuesta #1 en: Diciembre 18, 2007, 09:18:16 am »
Te voy a hacer un mini-test para ver si coincide con lo que le pasa a la mia. También es una Cali 2'5 tdi 5 cilindros pero del 1996. Lée bien antes de responder. Mira a ver si todos estos síntomas son iguales que en la tuya:

1.- No es que le cueste arrancar. Lo que le cuesta es cojer revoluciones al empezar a andar.
2.- Si hace muuucho frio, sí que le cuesta arrancar. Incluso se llega a calar.
3.- Cuanto más frio hace, peor carbura nada más encenderla. Más sintomas tiene.
4.- Después de arrancar, sin acelerar siquiera, hecha mucho humo blanco por el escape y como a borbotones, sin ser regular.
5.- Una vez que empiezas a andar, al engranar la 1ª, no eres capaz de que suba de revoluciones, va como agarrotada, no anda por mucho que le pises
6.- De repente, pasados unos segundos o incluso un  minuto (todo depende del frio que haga) hecha una gran bufarrada de humo blanco al mismo tiempo que coje revoluciones.
7.- A partir de ahí todo va bien. Ni humos raros ni fallos al revolucionar.
8.- En cuanto llega el veranito, estos síntomas desaparecen como por arte de magia. Solo en invierno o en dias fríos reaparecen. Pero solo si la furgo ha enfriado. Si acabas de apagarla y reanudas la marcha en menos de 1 hora, no pasa nada. Por eso pienso que está muy relacionado el tema con la Tª que tenga el motor, a mi no hay quien me baje de ahí.

A ver si encuentro otro hilo en donde se habla de esto y lo pongo por aquí. Entre todos deberíamos dar con la solución. ;)

Desconectadopepedafonte

  • Profesional del sector
  • Hero Member
  • *
  • ¡NUNCA MÁIS!
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Coach
Re: problemas con el arranque en frio
« Respuesta #2 en: Diciembre 18, 2007, 09:21:35 am »
Lo encontré. Aquí está. Al final de este hilo habla Vansay, que tiene el mismo problema. http://www.furgovw.org/index.php?topic=5147.0

Desconectadopollo

Baneado: POST PARA GENERAR POLÉMICA
  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: problemas con el arranque en frio
« Respuesta #3 en: Diciembre 18, 2007, 09:25:05 am »
yo tengo una t3

Y es la primera vez que me cuesta arrankar, hecha humo blanco.

Una vez arrankada, las proximas bien.

Antes de iniciar la marcha la dejo que se caliente un monton, por que sino le cuesta revolucionarse.

Y meter la segunda cuesta un huevo, pero cuando esta todo calentito se le van los sintomas.

Ahora esta en el taller por supuestamente los calentadores.

Ya os contare.
Bon Nadal


Desconectadogael160963

  • Hero Member
  • *****
  • SANTA LIBERDADE
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T3 Vanagon
Re: problemas con el arranque en frio
« Respuesta #4 en: Diciembre 18, 2007, 09:27:48 am »
... Las t3 (por lo menos la mía) tiene un precalentador manual... una especie de starter pero que no es para mezcla de aire, ya que es gasoil, sino para calentarle un poco el gasoil que inicia ... ¿no lo llevan las t4?  ???

Desconectadogonchiko

  • Full Member
  • ***
  • Aprovecha el tiempo a ver que pasa
    • Galeria de fotos
    • Volkswagen T4 Multivan
Re: problemas con el arranque en frio
« Respuesta #5 en: Diciembre 18, 2007, 09:30:44 am »
A mi me pasaba el año pasado lo mismo. En invierno siempre me arrancaba a la segunda echando un monton de humo blanco y me dijeron lo mismo: o un inyector o los calentadores. La lleve a arreglar y era cosa de los calentadores. Una vez arreglado ya funciona como la seda.
Siento no poder decirte lo que costó porque se ocupó de ello el tio al que se la compré.
Un saludo

Desconectadopepedafonte

  • Profesional del sector
  • Hero Member
  • *
  • ¡NUNCA MÁIS!
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Coach
Re: problemas con el arranque en frio
« Respuesta #6 en: Diciembre 18, 2007, 09:36:06 am »
Gael y Pollo: Creo que no es lo mismo. Este tema les pasa, segun parece, exclusivamente a los 2'5 tdi. No es que no les cueste arrancar. Arranca bien, pero no deja revolucionar para subir a 2ª. No pasa de las 1000-1200 RPM mientras humea mucho y muuuuuy blanco.
Gonchico: ¿Subia bien de RPM una vez arrancada o no te dejaba subir por mucho que aceleraras?

DesconectadoVansay

  • Full Member
  • ***
Re: problemas con el arranque en frio
« Respuesta #7 en: Diciembre 18, 2007, 10:21:21 am »
Hola de Nuevo Pepedafonte, y a todo furgokolega..

como te comente en otro hilo me pasa lo mismo que a ti , y si,  parece ser general en  los motores TDI ( viejitos?) con los frios que ultimamente estan cayendo..

bueno la solucion apunta por varios caminos:
- Calentadores jodidos:
SOL:  Cambiar calentadores. ( y como bien comenta alguno por ahi mejor cambiarlos todos, si alguno esta jodido, proque han estado trabajando las mismas horas)

-  El Gasoil Espesa con el frio y se forman escamas de parafina en el gasoil que te atascan el filtro, la bomba y los injectores
SOL: Poner Algun Aditivo Tipo MOLIKOTE  cada 10.000 km, O Añadir hasta un 30% de Gasolina 95 en alguna carga de deposito de vez en cuando.( segun indica alguno lo pone en los manuales de VW. ?¿¿)

Esto era u resumens de los hilos que me he repasado.
http://www.furgovw.org/index.php?topic=5684.0

http://www.furgovw.org/index.php?topic=23276.msg313251#msg313251

..yo voy a empezar comprobando calentadores..
rafagassss... :)

Desconectadopepedafonte

  • Profesional del sector
  • Hero Member
  • *
  • ¡NUNCA MÁIS!
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Coach
Re: problemas con el arranque en frio
« Respuesta #8 en: Diciembre 18, 2007, 11:23:59 am »
Hace ya varios "inviernos" que tengo este problema. Consultando con varios mecánicos, la solución de los calentadores cascados no les pareció muy viable, pues si fuese así, fallaría siempre, invierno y verano... y no es así.
De todas formas, no es excesivamente caro cambiarlos, creo, y en furgos con más de ocho o diez años, creo que no le viene mal. Y con un poco de suerte damos con la solución. .meparto .palmas
¿Alguien sabe por cuanto puede salir cambiar 5 calentadores y como se hace? ???

Desconectadoenborx

  • Jr. Member
  • **
Re: problemas con el arranque en frio
« Respuesta #9 en: Diciembre 18, 2007, 12:45:47 pm »
Hola

El humo puede deberse a la cantidad de gasoil sin quemar que se acumula mientras intentas arrancar.

En mi caso, tambien sospechaba de los calentadores, pero el mecanico de la VW me comento que ellos los cambian cuando el cliente insiste muuucho, que en varios años no recordaba ningun caso de calentadores jodidos.

Me comento que en mi furgo podia tratarse de la correa de la bomba de inyeccion (asi lo entendi). Es una correa que va en la parte izquierda del motor, lado opuesto a la de distribucion. Ahora tiene 115.000 km escasos. Se nota que algo falla porque hace un ruido (cla-cla) y no es el depresor de freno.

Al estar mal la correa (destensada, supongo) la bomba no esta bien ajustada y da problemas.

Saludos

Desconectadopepedafonte

  • Profesional del sector
  • Hero Member
  • *
  • ¡NUNCA MÁIS!
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Coach
Re: problemas con el arranque en frio
« Respuesta #10 en: Diciembre 18, 2007, 13:02:11 pm »
Ahí le has dao! .palmas, eso fué exactamente lo que me comentó el mecánico este que os digo, que es un taller especializado en TDI. Que podía tratarse de un desajuste de la bomba de inyección.

Desconectadogael160963

  • Hero Member
  • *****
  • SANTA LIBERDADE
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T3 Vanagon
Re: problemas con el arranque en frio
« Respuesta #11 en: Diciembre 18, 2007, 13:45:41 pm »
teniendo en cuenta que el frio hace que los metales (poleas) se "encojan".... pues eso ... correas destensadas...  .loco1

Desconectadogayumbo

  • Jr. Member
  • **
    • Galeria de fotos
Re: problemas con el arranque en frio
« Respuesta #12 en: Diciembre 18, 2007, 18:22:43 pm »
Yo tengo el mismisimo problema cambie calentadores,y  continuo con la fumata  blanca...que sera sera?

Desconectadofranin

  • Full Member
  • ***
Re: problemas con el arranque en frio
« Respuesta #13 en: Diciembre 18, 2007, 19:44:17 pm »
bueno acabo de llegar a casa y no pude arrancar la furgo, no la usa a diario y me puse a arrancar y bueno arranco a la primera guay, estaba parado en punto muerto sin salir ni nada y se paro, la arranque otra vez, que le costo un poco y no subia de revoluciones, se paro y nada, intente un par de veces mas pero nada, pase de seguir intentandolo y me quede un poco preocupado, van dos dias que estan cayendo heladas de -6 grados, no me fije si salia mucho humo, a mi me parecio que no pero bueno, a ver mañana si va.
ah, es una tdi 2.5 de 102

Desconectadocharlypro

  • Full Member
  • ***
  • charly
    • Galeria de fotos
Re: problemas con el arranque en frio
« Respuesta #14 en: Diciembre 18, 2007, 23:11:51 pm »
Hola foreros veo que ha vosotros os pasa también algo parecido, lo de los calentadores está descartado, lo último que hice fué echarle un aditivo que dicen que es la bomba (Aderco lubricantes) meter los datos en gooogle y leer de que va que no tiene desperdicio, despues me hice 500 km del ala y cuando la cogí al día siguiente seguia igual, el mecánico me dijo que era superpotente, pero creo que el injector bomba no debe ser porque soy extremadamente pesao con el tema del gasoil (echo siempre diesel 10 y cada 3 o 4 llenados un aditivo tipo wins), lo único que no me pasa es lo del tema de la dificultad en coger revoluciones, pero humo blanco... tela. creo que voy a comprobar lo de las correas esas de la bomba de inyección.

 

TinyPortal © 2005-2012